<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sr" xml:lang="sr">
	<head>
	<base href="http://www.e-novine.com/" />
	<title>e-novine.com - Zakon o ukidanju homoseksualizma</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo 4.1" />
	<meta name="generation-time" content="1s" />
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="e-novine.com" />
	
		<meta name="Description" content="Zakon o ukidanju homoseksualizma" />
		<meta name="Keywords" content="Društvo,Zakon o ukidanju homoseksualizma,Zakon,o,ukidanju,homoseksualizma" />
	<link rel="alternate" type="application/rss+xml" title="Zakon o ukidanju homoseksualizma" href="http://www.e-novine.com/feed/drustvo/133248-Zakon-ukidanju-homoseksualizma.rss" />
<link rel="alternate" type="application/rss+xml" title="Društvo" href="http://www.e-novine.com/feed/drustvo/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="e-novine.com" href="http://www.e-novine.com/feed/index.1.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.e-novine.com/themes/e_novine/css/compress.php?css,themes/e_novine/css/layout_default,themes/e_novine/css/style,themes/e_novine/css/forms,themes/e_novine/css/article_styles,themes/e_novine/css/navigation,themes/e_novine/css/article_stripe" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.e-novine.com/themes/e_novine/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.e-novine.com/themes/e_novine/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.e-novine.com/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/framework/effects,js/article_tools,js/tooltips,js/framework/builder,js/stars,js/bookmark"></script>

	
	<script type="text/javascript" src="http://ads.enovine.rs/www/delivery/spcjs.php?id=1"> </script>
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"> </script>
   	<!-- <script type="text/javascript" src="http://stats.enovine.rs/mint3/?js"> </script> -->
</head>
	
	
	
	
	<body id="layout_two_column">
		<div id="container">
			<div id="header">
	<div class="top_bar">
    	<!--NoCache box/login.tpl--><div class="login">
    
        <a href="login.html">Prijavi se</a> | <a href="login.html">Novi korisnik? Registruj se &raquo;</a>
        
    
</div><!--NoCache-->
        <div class="mobile">
        	<img src="http://www.e-novine.com/themes/e_novine/img/icon_mobile.gif" alt="Mobile" /><a href="http://www.e-novine.com/mobile">e-MOBILE</a> - Čitajte nas na mobilnom | 
            
                <a href="http://www.e-novine.com/archive">Arhiva</a>
                
            
        </div>
        
    <div id="box_search" class="search">
        <form action="http://www.google.com/cse" id="cse-search-box">
            <div>
                <input type="hidden" name="cx" value="007497825689963397085:6iwsil-f9a8" />
                <input type="hidden" name="ie" value="UTF-8" />
                <input type="text" name="q" size="31" />
                <input type="submit" name="sa" value="Traži" />
            </div>
        </form>
        <script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&lang=hr"> </script>
    </div>

    </div>
    <div class="header_holder">
        <div class="header_image">
            <a href="http://www.e-novine.com/"><img src="http://www.e-novine.com/themes/e_novine/img/logo.gif" alt="e-novine.com" title="e-novine.com" /></a>
            <div class="header_ad">
            	<script type="text/javascript"><!--// <![CDATA[
    /* [id72] Header */
    OA_show(72);
// ]]> --></script><noscript><a target="_blank" href="http://ads.enovine.rs/www/delivery/ck.php?n=50c27db"><img border="0" alt="" src="http://ads.enovine.rs/www/delivery/avw.php?zoneid=72&amp;n=50c27db" /></a></noscript>
            </div>
        </div>
        <div class="header_date">
            Elektronske Novine
            <div class="data_date">
                10.2.2017, Petak
            </div>
        </div>
    </div>
   
	
	
	
	<div id="mainNav">
		
            	<div class="show_all"><a href="javascript:;" onclick="Effect.toggle('navbox', 'slide'); $(this).toggleClassName('collapse'); return false;">Prikaži sve</a></div>
				<ul class="adxm menu">
					
                        
                            <li class="section_82">
                                <a href="srbija/index.1.html">
                                    <span>Srbija</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_83">
                                <a href="region/index.1.html">
                                    <span>Region</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_84">
                                <a href="svet/index.1.html">
                                    <span>Svet</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_85">
                                <a href="ekonomija/index.1.html">
                                    <span>Ekonomija</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_86">
                                <a href="stav/index.1.html">
                                    <span>Stav</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_87">
                                <a href="kultura/index.1.html">
                                    <span>Kultura</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_88">
                                <a href="drustvo/index.1.html">
                                    <span>Društvo</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_89">
                                <a href="intervju/index.1.html">
                                    <span>Intervju</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_91">
                                <a href="sport/index.1.html">
                                    <span>Sport</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_95">
                                <a href="entertainment/index.1.html">
                                    <span>Entertainment</span>
                                </a>
                            </li>
                        
					
                        
					
                        
                            <li class="section_10435">
                                <a href="kolumna/index.1.html">
                                    <span>Kolumna</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_10436">
                                <a href="feljton/index.1.html">
                                    <span>Feljton</span>
                                </a>
                            </li>
                        
					
                        
                            <li class="section_10456">
                                <a href="fotogalerija/index.1.html">
                                    <span>Fotogalerija</span>
                                </a>
                            </li>
                        
					
                        
					
                        
					
                        
					
				</ul>
			
	</div>

    <div id="navbox" style="display:none;">
        
                <div class="navbox_holder">
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="srbija/index.1.html">
                                                <strong>Srbija</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="srbija/vesti/index.1.html">
                                                                                    
                                                                                    Vesti
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="srbija/srbija-licnosti/index.1.html">
                                                                                    
                                                                                    Ličnosti
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="srbija/srbija-tema/index.1.html">
                                                                                    
                                                                                    Tema
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="region/index.1.html">
                                                <strong>Region</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="region/region-hrvatska/index.1.html">
                                                                                    
                                                                                    Hrvatska
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="region/region-crna-gora/index.1.html">
                                                                                    
                                                                                    Crna Gora
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="region/region-bosna/index.1.html">
                                                                                    
                                                                                    BiH
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="region/region-kosovo/index.1.html">
                                                                                    
                                                                                    Kosovo
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="region/region-makedonija/index.1.html">
                                                                                    
                                                                                    Makedonija
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="region/region-licnosti/index.1.html">
                                                                                    
                                                                                    Ličnosti
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="region/region-tema/index.1.html">
                                                                                    
                                                                                    Tema
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="svet/index.1.html">
                                                <strong>Svet</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="svet/svet-vesti/index.1.html">
                                                                                    
                                                                                    Vesti
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="svet/svet-tema/index.1.html">
                                                                                    
                                                                                    Tema
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="svet/svet-licnosti/index.1.html">
                                                                                    
                                                                                    Ličnosti
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="svet/svet-reportaza/index.1.html">
                                                                                    
                                                                                    Reportaža
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="ekonomija/index.1.html">
                                                <strong>Ekonomija</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="ekonomija/ekonomija-berze/index.1.html">
                                                                                    
                                                                                    Berze
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="ekonomija/ekonomija-vesti/index.1.html">
                                                                                    
                                                                                    Vesti
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="ekonomija/ekonomija-svet/index.1.html">
                                                                                    
                                                                                    Svet
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="ekonomija/ekonomija-analiza/index.1.html">
                                                                                    
                                                                                    Analiza
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="stav/index.1.html">
                                                <strong>Stav</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="kultura/index.1.html">
                                                <strong>Kultura</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="kultura/kultura-knjige/index.1.html">
                                                                                    
                                                                                    Knjigofilija
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="kultura/kultura-tema/index.1.html">
                                                                                    
                                                                                    Tema
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="kultura/kultura-recenzije/index.1.html">
                                                                                    
                                                                                    Recenzije
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="kultura/kultura-vesti/index.1.html">
                                                                                    
                                                                                    Vesti
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="kultura/kultura-sa-lica-mesta/index.1.html">
                                                                                    
                                                                                    Sa lica mesta
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="drustvo/index.1.html">
                                                <strong>Društvo</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="intervju/index.1.html">
                                                <strong>Intervju</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="intervju/intervju-politika/index.1.html">
                                                                                    
                                                                                    Politika
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="intervju/intervju-kultura/index.1.html">
                                                                                    
                                                                                    Kultura
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="intervju/intervju-entertainment/index.1.html">
                                                                                    
                                                                                    Entertainment
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="intervju/intervju-drustvo/index.1.html">
                                                                                    
                                                                                    Društvo
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="intervju/intervju-sport/index.1.html">
                                                                                    
                                                                                    Sport
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="sport/index.1.html">
                                                <strong>Sport</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="sport/sport-fudbal/index.1.html">
                                                                                    
                                                                                    Fudbal
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="sport/sport-kosarka/index.1.html">
                                                                                    
                                                                                    Košarka
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="sport/sport-tenis/index.1.html">
                                                                                    
                                                                                    Tenis
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="sport/ostali-sportovi/index.1.html">
                                                                                    
                                                                                    Ostalo
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                    
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="sport/sport_plus/index.1.html">
                                                                                    
                                                                                    Sport plus
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="entertainment/index.1.html">
                                                <strong>Entertainment</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="entertainment/entertainment-vesti/index.1.html">
                                                                                    
                                                                                    Vesti
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="entertainment/entertainment-tema/index.1.html">
                                                                                    
                                                                                    Tema
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="entertainment/entertainment-reportaza/index.1.html">
                                                                                    
                                                                                    Reportaža
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="entertainment/entertainment-rocks/index.1.html">
                                                                                    
                                                                                    Rocks Off
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="entertainment/entertainment-izjava-dana/index.1.html">
                                                                                    
                                                                                    I oni su ljudi
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="entertainment/entertainment-dogadjaj/index.1.html">
                                                                                    
                                                                                    Događaj
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="entertainment/entertainment-licnosti/index.1.html">
                                                                                    
                                                                                    Ličnosti
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="entertainment/entertainment-tv/index.1.html">
                                                                                    
                                                                                    TV
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="entertainment/e-citaoci/index.1.html">
                                                                                    
                                                                                    e-čitaoci
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="kolumna/index.1.html">
                                                <strong>Kolumna</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                                <ul class="sub_list">
                                                                    
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="kolumna/boris_dezulovic/index.1.html">
                                                                                    
                                                                                    Boris Dežulović
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="kolumna/petar-lukovic/index.1.html">
                                                                                    
                                                                                    Petar Luković
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="kolumna/tomislav-markovic/index.1.html">
                                                                                    
                                                                                    Tomislav Marković
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="kolumna/ljiljana_jokic_kaspar/index.1.html">
                                                                                    
                                                                                    Ljiljana Jokić Kaspar
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                        
                                                                            <li>
                                                                                <a href="kolumna/svjetlana_rasic/index.1.html">
                                                                                    
                                                                                    Svjetlana Rašić
                                                                                </a>
                                                                                
                                                                            </li>
                                                                        
                                                                    
                                                                </ul>
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="feljton/index.1.html">
                                                <strong>Feljton</strong>
                                            </a>
                                            
                                        </li>
                                    </ul>
                                
                            
                                
                                    <ul class="main_list">
                                        <li>
                                            <a href="fotogalerija/index.1.html">
                                                <strong>Fotogalerija</strong>
                                            </a>
                                            
                                                
                                                        
                                                            
                                                            
                                                        
                                                    
                                            
                                        </li>
                                    </ul>
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                                
                            
                        </div>
                    
                        <div class="navbox_column">
                            
                                
                            
                        </div>
                    
                 </div>
             
    </div>

   
</div>
            
            
			<div id="content">
            
				
                <div class="article_head">
                	<div class="article_head_tools">
                    	
	<div class="article_breadcrumb">
		
            <a href="drustvo/index.1.html" class="last">
                
                Društvo
            </a> 
		
	</div>

                    	<div id="box_article_tools">
    
    <div id="box_social_bookmarks">
    <a href="javascript:;" id="social_bookmarks_toggler"><img src="http://www.e-novine.com/themes/e_novine/img/icon_podeli.gif" alt="Podeli" /> Podeli</a>
    <div id="add_to_list" style="display:none;">
    	<ul>
        <li><a href="http://del.icio.us/post?url=http://www.e-novine.com/index.php?news=133248&amp;title=Zakon o ukidanju homoseksualizma" target="_blank" onclick="_nct.push(['_trackEvent','delicio']);"><img src="http://www.e-novine.com/themes/e_novine/img/delicious_14x14.gif" alt="Add to your del.icio.us" border="0" /> del.icio.us</a></li>
        <li><a href="http://www.digg.com/submit?phase=2&amp;url=http://www.e-novine.com/index.php?news=133248" target="_blank" onclick="_nct.push(['_trackEvent','digg']);"><img src="http://www.e-novine.com/themes/e_novine/img/digg_16x16.gif" alt="Digg this story" border="0" /> Digg</a></li>
        <li><a href="http://www.facebook.com/sharer.php?u=http://www.e-novine.com/index.php?news=133248" target="_blank" onclick="_nct.push(['_trackEvent','like']);"><img src="http://www.e-novine.com/themes/e_novine/img/facebook.gif" alt="Add to Facebook" border="0" /> Facebook</a></li>
        <li><g:plusone size="small" /></li></ul></div></div>
    
	<div id="email_to_afriend">
		
				<a href="javascript:;" id="email_to_friend_toggler"><img src="http://www.e-novine.com/themes/e_novine/img/email_icon.gif" alt="email" /> Pošalji prijatelju</a>
				<div id="send_article" style="display:none;">
					<script language="JavaScript" type="text/JavaScript">
						function updateEmailToAFriend(){
							if ($('email_to_a_friend_dump')){
								$('email_to_a_friend_dump').remove();
							}

							emailParam = $('email_to_a_friend_form').serialize(true);
							emailParam.template_output = 'box/email_to_a_friend';

							$('send_email').disable();

							new Ajax.Updater('email_to_afriend', 'http://www.e-novine.com/index.php', {
								parameters: emailParam,
								evalScripts: true,
								insertion: Insertion.Before,
								onComplete: function () {
									$('send_email').enable();
								}
							});
							return false;
						}
					</script>
					<form id="email_to_a_friend_form" action="" method="post" onsubmit="updateEmailToAFriend();return false;">
						<div class="form_line">
							<label>To:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_to" style="width:216px;" />
							</div>
						</div>
						<div class="form_line">
							<label>Bcc:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_bcc" style="width:216px;" />
							</div>
						</div>
						<div class="form_line">
							<label>Vaša e-mail adresa:</label>
							<div class="formElement">
								<input class="text" type="text" name="ARTICLE_your_email" style="width:216px;" />
							</div>
						</div>
						<div class="form_line">
							<label>Poruka:</label>
							<div class="formElement">
								<textarea name="ARTICLE_message" rows="5" cols="24" onfocus="this.value='';this.onfocus = null;"> </textarea>
							</div>
						</div>
						<div class="form_line">
							<label> </label>
							<div class="formElement submit">
								<input id="send_email" type="submit" value="Pošalji" align="middle" />
								<input type="hidden" name="ARTICLE_id" value="133248" />
								<input type="hidden" name="action" value="article" />
								<input type="hidden" name="cmd" value="mail" />
							</div>
						</div>
					</form>
				</div>
			
	</div>

    <a href="drustvo/133248-Zakon-ukidanju-homoseksualizma.html?print" target="_blank" onclick="_nct.push(['_trackEvent','print']);"><img src="http://www.e-novine.com/themes/e_novine/img/printer_icon.gif" alt="print" /> Verzija za štampu</a>
    
        <a href="http://www.e-novine.com/feed/drustvo/133248-Zakon-ukidanju-homoseksualizma.txt"><img src="http://www.e-novine.com/themes/e_novine/img/plain_text_icon.gif" alt="Plain text" /> Samo tekst</a>
    
    
        <a href="comments/drustvo/133248-Zakon-ukidanju-homoseksualizma.html"><img src="http://www.e-novine.com/themes/e_novine/img/comment_icon_small.gif" alt="Komentari" /> Komentara (123)</a>
    
</div>
                        
                           <div class="metadata_time">06.02.2017 - 13:32</div>
                        
                        <div class="clear"> </div>
                    </div>
                    <h2>Paragraf na mozgu</h2>
                    <h1>Zakon o ukidanju homoseksualizma</h1>
                    <div class="article_metadata">
                        
                            
                                
                                        
                                            Piše: <a href="author/tomislav-markovic">Tomislav Marković</a>
                                            
                                        
                                    
                            
                         
                    </div>
                </div>
                
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
						<div id="article_holder">
                            
                            
	<div class="font_size">
		Veličina slova:
		<a href="javascript:tsz('article_body','13px')"> <img alt="Decrease font" border="0" src="http://www.e-novine.com/themes/e_novine/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.e-novine.com/themes/e_novine/img/font_enlarge.gif" /></a>
	</div>

							<div id="article_body">
                            
                            
                                
									<div class="image" style="width:640px;">
										<img src="http://www.e-novine.com/thumbnail.php?file=photo/drustvo/protest/gej/Gaartt_03_u_204430359.jpg&amp;size=article_large&amp;scale_by=width" alt="" />
										<div class="image_caption"><div class="image_author">Izvor: deviantart.net</div></div>
									</div>
                                    
								
								
								<p><strong>Homoseksualizam kao protivprirodna pojava nesrpskog porekla, očigledno uvezena sa trulog Zapada, ovim pravnim aktom se ukida za vjeki vjekov. A možda i duže</strong></p>
								<div class="left_image imidz" style="float: left; width: 320px;" title="Photo: vulture.com"><img src="http://www.e-novine.com/files.php?file=fotogalerija/entertainment/erotika/Gejjbaske_15_g_974063828.jpg" border="0" width="320" height="459" />
<div class="image_caption">
<div class="image_author">Photo: vulture.com</div>
</div>
</div>
<p>Pravoverni Srbi vi&scaron;e ne mogu da trpe pritisak koji stiže od nekih tamo izopačenih perverznjaka koji usred njihovog privatnog glavnog grada prave nekakvu Paradu nikakvog ponosa i ugrožavaju život, imovinu, prepodnevni odmor i seksualna opredeljenja mirnih građana kojima buka sa ulice nesnosno ometa koncentraciju dok siluju svoje zakonite supruge i vaspitavaju podmladak &scaron;akom u glavu. Desničarima je konačno prekipelo, i vladari su samo ljudi, Parada je kap koja je prelila ča&scaron;u žuči, pa su otvorili svoju homofobnu du&scaron;u i odlučili da jednom zauvek stanu u kraj homoseksualcima koji im sreću kvare.</p>
<p>Po hitnom postupku formiran je zakonodavni odbor za anihilaciju muželo&scaron;tva čiji su članovi zajedničkim snagama, mno&scaron;tvo mu&scaron;kih tela &ndash; jedna antigej du&scaron;a, bacili na papir svoje kolektivne misli &amp; maksime i sročili predlog "Zakona o ukidanju homoseksualizma uop&scaron;te i posebno Parade ponosa", jer taj pederski zulum vi&scaron;e ne može da se trpi. O lezbejskom nasilju da i ne govorimo. I sve to u trenutku kad nam po ko zna koji put Albanci (inače, sve go peder, naučno dokazana činjenica fantazmagoričnog tipa) otimaju Kosovo! Predlog Zakona će se naći na dnevnom redu Skup&scaron;tine čim se zavr&scaron;i letnji poslanički raspust, a ako narodni deputati budu glasali po svojoj savesti i ličnim uverenjima, a ne po diktatu evropskih gej-dahija, jasno je da će proći ogromnom heteroseksualnom većinom. A ko ne glasa za Zakon, automatski podleže sumnji i pravo iz skup&scaron;tinske sale biva upućen na obradu istražnim organima iz "Obraza" i "Dveri srpskih", specijalizovanim za homoseksualne slučajeve.</p>
<p><strong>Predlog "Zakona o ukidanju homoseksualizma uop&scaron;te i posebno Parade ponosa"</strong></p>
<p>&sect;<em> </em>1. Homoseksualizam kao protivprirodna pojava nesrpskog porekla, očigledno uvezena sa trulog Zapada, ovim pravnim aktom se ukida za vjeki vjekov. A možda i duže.</p>
<p><strong>&sect; 2</strong><strong>. Blud između tzv. mu&scaron;karaca </strong></p>
<p>a) Mu&scaron;karac koji vr&scaron;i bludne i uzaludne radnje (nema tu poroda) nad drugim mu&scaron;karcem, ili nad kojim se vr&scaron;e bludne radnje, biće kažnjen odsecanjem bludnog radnika. Radnju odsecanja izvr&scaron;ava ovla&scaron;ćeni dželat na Trgu Republike, kod Konja, pred okupljenim građanima koji mogu potpuno besplatno da prisustvuju ovoj pomalo zaboravljenoj narodnoj fe&scaron;ti. Javnom kažnjavanju mogu da svedoče samo porodični ljudi. Dovođenje dece je obavezno, iz pedago&scaron;kih razloga, da se od malena uče pravim vrednostima. Osetljivija mu&scaron;ka deca koja usled krvavog prizora dobiju patolo&scaron;ki strah od kastracije, stiču pravo na psihoterapiju o tro&scaron;ku države.</p>
<p>b) Saučesniku koji u vreme vr&scaron;enja nedela ima manje od 18 godina, sud može da izrekne blažu kaznu u obliku odsecanja polovine polnog organa. Osuđenik može da bira da li će odsecanje biti izvr&scaron;eno po &scaron;irini ili po dužini. U slučaju da je osuđenik rođak članova zakonodavnog odbora za anihilaciju muželo&scaron;tva, dobija pravo na anesteziju. Ukoliko je okrivljeni nekim slučajem pisac, anesteziju može da zameni sinestezijom.</p>
<p><strong> </strong></p>
<div class="left_image imidz" style="float: right; width: 320px;" title="Izvor: www.pinterest.com"><strong><img src="http://www.e-novine.com/files.php?file=photo/drustvo/protest/gej/Lezbos_01_t_511181854.jpg" border="0" width="320" height="441" />
<div class="image_caption">
<div class="image_author">Izvor: www.pinterest.com</div>
</div>
</strong></div>
<p><strong> &sect; </strong><strong>3. Blud između tzv. žena</strong></p>
<p>a) Žena koja bude uhvaćena u bludnjim radnjama sa drugom ženom, biće po kratkom postupku poslata na prevaspitavanje autorima Zakona i njihovim prijateljima, pod uslovom da ispunjava visoke estetske standarde (minimum 90-60-90). Najteži slučajevi koji se ne poprave pod čvrstom, erektirajućom vaspitnom palicom ovih mu&scaron;karčina, biće prosleđene Milanu Lukiću, čim dotični izađe iz ha&scaron;kog kazamata. Ukoliko ni metode iz hotela Vilina Vlas ne pomognu, neizlečive osuđenice automatski dobijaju smrtnu kaznu, jer je očigledno da država od njih neće imati nikakve koristi &ndash; nikad od njih ni supruge ni majke, a kamoli majke Jugovića. Izuzetak su samo osuđenice koje su tokom prevaspitavanja zatrudnele. Njihovo pogubljenje se odlaže do porođaja, a potom brigu za novorođenče preuzimaju crkva &amp; država. Mu&scaron;ke bebe se daju na staranje zavodu "Dečaci Pahomijeve ulice" koji vodi vladika poznat po uspe&scaron;nom radu sa mladima, a o devojčicama će se brinuti &Scaron;kola za devojke od stila, gde stoluju Dragoslav Bokan i "Beli orlovi".</p>
<p>b) Saučesnici koja u vreme vr&scaron;enja nedela ima manje od 18 godina, sud može da izrekne blažu kaznu, tako &scaron;to će joj dozvoliti da sama izabere ko će od pripadnika mu&scaron;kog pola iz političkog establi&scaron;menta da je prevaspitava.</p>
<p><strong>&sect; </strong><strong>4. Lak&scaron;i oblici istospolnog bluda od labuda</strong></p>
<p>a) Osobe istog ili sličnog pola koje budu uhvaćene kako se drže za ruke na javnom mestu, biće kažnjene odsecanjem &scaron;aka, ali samo onih kojima su se služili tokom vr&scaron;enja ove bludne radnje i zbivanja.</p>
<p>b) Ako se dva mu&scaron;karca ljube na ulici, biće poslati na giljotinu po sistemu "ljubi&scaron;, ljubi&scaron;, pa glavu izgubi&scaron;". Poljupci u obraz su dozvoljeni ukoliko su pravoslavni, znači tri komada za tri lica svete trojice jer triput bog pomaže, ako nisu preterano vlažni i ne traju duže od delića sekunde.</p>
<p>c) Ako se dve žene ljube na ulici, pogotovo ako je u pitanju francuski poljubac, biće kažnjene odsecanjem jezika. Ova vaspitna mera će ih učiniti skoro idealnom prilikom za udaju za svakog po&scaron;tenog srpskog domaćina. Žena ne treba da blebeće, već da radi, rađa, ćuti i trpi.</p>
<p><strong>&sect; </strong><strong>5. Parada ponosa i srodnih neprirodnih odnosa</strong></p>
<p>Iz prethodnih članova ovog zakona potpuno je jasno da se svaki oblik javnog okupljanja homoseksualaca, lezbejki i ostalih transvestita strogo zabranjuje. Ako neki ludo hrabri pojedinci poku&scaron;aju da se okupe, biće uhap&scaron;eni čim promole LBGT nos na ulicu i poslati na logorovanje u Staro Sajmi&scaron;te, &scaron;to je odlična prilika da se ovaj prostor upotrebi za ne&scaron;to korisno. Snažniji logora&scaron;i biće upućeni na dru&scaron;tveno-koristan rad, a dru&scaron;tvu će se odužiti učestvujući u izgradnji mosta na Adi kao fizička radna snaga, ili u iskopavanju Dražinih mo&scaron;ti. Slabunjavi pervertiti će biti poslati na specijalno tu&scaron;iranje u prostoriju koja je priključena na gradsku toplanu, gde će biti preinačeni u čistu energiju koja će grejati srca, du&scaron;e i tela po&scaron;tenih Beograđana tokom hladnih zimskih meseci.</p>
<p><em>* Ovaj tekst nastao je kao deo projekta &bdquo;LGBT razgovori: jačanje    zajednice&ldquo; koji sprovode E-Novine, a finаnsirа  Ministаrstvo kulture i    informisаnjа Republike Srbije</em></p>
                                
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
                                
    	
    
                                
                                	<div><img src="http://www.e-novine.com/themes/e_novine/img/red_star.gif" alt="star" /></div>
                                
							</div>
                            
	
        
        <div id="box_article_rating" class="box">
            <div class="rate_title">Oceni</div>
            <div class="article_rating">3.67</div>
            <div id="stars"> </div>
            <script type="text/javascript" language="javascript">
                var voteOprions = {
                    showNull:false, 
                    startAt: 4, 
                    voted: false,
                    callback : onVote,
                    sprite: 'http://www.e-novine.com/themes/e_novine/img/stars.gif'
                }
                if ($ ('stars')){
                    new Starry('stars', voteOprions);
                }
                
                    function onVote (index) {
                        voteParam = {};
                        voteParam.action = 'article';
                        voteParam.cmd = 'vote';
                        voteParam.ARTICLE_id = 133248;
                        voteParam.ARTICLE_vote = index;
                        voteParam.template_output = 'box/article_vote';
                                                    
                        new Ajax.Updater('box_article_rating', document.location.toString(), {
                            parameters: voteParam,
                            evalScripts: true,
                            insertion: Element.replace
                        });
                    }
                
            </script>
        </div>
    

                            <div class="social_bookmarks">
                                <img src="http://www.e-novine.com/themes/e_novine/img/icon_podeli.gif" alt="Podeli" /> Podeli: 
                                <a href="http://www.facebook.com/sharer.php?u=http://www.e-novine.com/index.php?news=133248" target="_blank"><img src="http://www.e-novine.com/themes/e_novine/img/facebook.gif" alt="Add to Facebook" border="0" /> Facebook</a> |
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a> |
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
                                <div class="gplus"><g:plusone size="small" /></div> 
                            </div>
                            <div class="clear"> </div>
                            
                            <div class="banner">
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.enovine.rs/www/delivery/ajs.php':'http://ads.enovine.rs/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;amp;charset='+document.charset : (document.characterSet ? '&amp;amp;charset='+document.characterSet : ''));
   document.write ("&amp;amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://ads.enovine.rs/www/delivery/ck.php?n=ad46448f&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://ads.enovine.rs/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad46448f" border="0" alt="" /></a></noscript>
</div>
                            <div class="banner">
                            	<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.enovine.rs/www/delivery/ajs.php':'http://ads.enovine.rs/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=205");
   document.write ('&amp;amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;amp;charset='+document.charset : (document.characterSet ? '&amp;amp;charset='+document.characterSet : ''));
   document.write ("&amp;amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://ads.enovine.rs/www/delivery/ck.php?n=abff1610&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://ads.enovine.rs/www/delivery/avw.php?zoneid=205&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abff1610" border="0" alt="" /></a></noscript>

                            </div>
                            
                            
                                <div class="comment_block">
                                    <h4>
                                        <a href="http://www.e-novine.com/feed/drustvo/133248-Zakon-ukidanju-homoseksualizma.rss"><img src="http://www.e-novine.com/themes/e_novine/img/icon_feed.gif" class="comment_feed" alt="Prijavite se na feed komentara" title="Prijavite se na feed komentara" /></a>
                                        <a href="comments/drustvo/133248-Zakon-ukidanju-homoseksualizma.html"> Komentara (123 poslato)</a>
                                    </h4>
                                </div>
                            
							
						</div>
					</div>							
				</div>
				<div id="dynamic_box_right">
					<div id="box_right_holder">
                    	
	
			
		

      
                        <div class="banner">
                        	<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.enovine.rs/www/delivery/ajs.php':'http://ads.enovine.rs/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;amp;charset='+document.charset : (document.characterSet ? '&amp;amp;charset='+document.characterSet : ''));
   document.write ("&amp;amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://ads.enovine.rs/www/delivery/ck.php?n=aa1e71a6&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://ads.enovine.rs/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa1e71a6" border="0" alt="" /></a></noscript>
                        </div>
                        
                        
    
    
    <div id="category_88">
        
    
        <div class="box">
            <div class="box_title_holder">
                <div class="box_title">Ostali &#269;lanci iz rubrike 
                  Društvo</div>
            </div>
            <div class="box_body">
                <div class="box_content">
                    
                            <div id="article_category_stripe">
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="drustvo/133246-izdvaja.html"><img src="http://www.e-novine.com/thumbnail.php?file=photo/drustvo/diskriminacija/Disscream_01_a_320_308171218.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3>O homofobiji i drugim patrijarhalnim demonima (2)</h3>
                                            <h2><a href="drustvo/133246-izdvaja.html">Šta mi se tu izdvajaš</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="drustvo/133244-Muki-napadi-tastaturom-ministarku-Anu-Brnabi.html"><img src="http://www.e-novine.com/thumbnail.php?file=photo/drustvo/homofobija/Homofofo_01_a_320_752491336.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3>O homofobiji i drugim patrijarhalnim demonima (1)</h3>
                                            <h2><a href="drustvo/133244-Muki-napadi-tastaturom-ministarku-Anu-Brnabi.html">Mučki napadi tastaturom na ministarku Anu Brnabić</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="drustvo/133242-Norveki-sram-gej-poljubac-srpskoj-televiziji.html"><img src="http://www.e-novine.com/thumbnail.php?file=photo/kultura/vesti/film/Skam_01_a_320_364078097.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3>Televizija je učiteljica života</h3>
                                            <h2><a href="drustvo/133242-Norveki-sram-gej-poljubac-srpskoj-televiziji.html">Norveški sram i gej poljubac na srpskoj televiziji</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="drustvo/133038-rtvi-nasilniku.html"><img src="http://www.e-novine.com/thumbnail.php?file=photo/drustvo/silovanje/Rapee_06_a_320_185206412.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3>Uvođenje straha i posmatranje reakcije</h3>
                                            <h2><a href="drustvo/133038-rtvi-nasilniku.html">O žrtvi i nasilniku</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="drustvo/132932-zvuim-gej.html"><img src="http://www.e-novine.com/thumbnail.php?file=photo/kultura/fantomatik_dva/Aagilet_01_a_320_149720055.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3>Glasovi oko nas</h3>
                                            <h2><a href="drustvo/132932-zvuim-gej.html">Da li zvučim gej?</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                                    <div class="stripe_summary_holder">
                                        
                                            <div class="image"><a href="drustvo/132850-imamo-naa-sloboda-ovisi-nama.html"><img src="http://www.e-novine.com/thumbnail.php?file=photo/drustvo/protest/gej/Astone_01_a_320_673038040.jpg&amp;size=summary_small" alt="image" /></a></div>
                                        
                                        <div class="title">
                                        <div class="fixed_width">
                                            <h3>Stonewall 45 godina kasnije</h3>
                                            <h2><a href="drustvo/132850-imamo-naa-sloboda-ovisi-nama.html">Mi imamo moć, a naša sloboda ovisi o nama</a></h2>
                                        </div>
                                        </div>
                                    </div>
                                
                            </div>
                        
                </div>
            </div>
        </div>
  </div> 
   

                        
                        <div class="banner">
<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.enovine.rs/www/delivery/ajs.php':'http://ads.enovine.rs/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=213");
   document.write ('&amp;amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;amp;charset='+document.charset : (document.characterSet ? '&amp;amp;charset='+document.characterSet : ''));
   document.write ("&amp;amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://ads.enovine.rs/www/delivery/ck.php?n=a4b2ea36&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://ads.enovine.rs/www/delivery/avw.php?zoneid=213&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4b2ea36" border="0" alt="" /></a></noscript>
</div>
                        
	<div class="category_tabs box_tabs">
		<div class="box_title_holder">
			<div class="box_title">
				<ul id="most_popular_commented_tabs" class="tabs">
					
						<li><a href="#box_most_popular"><span>Najčitaniji</span></a></li>
					
					
                        <li><a href="#box_most_commented"><span>Najviše komentara</span></a></li>
                    
				</ul>
			</div>
		</div>
		<div class="box_body">
			<div class="box_content">	
				
					
							<ul id="box_most_popular">
								
									<li>
										<a href="drustvo/127462-Ono-niste-znali-HIV-.html">
											Ono što niste znali o HIV-u
										</a>
									</li>
								
									<li>
										<a href="drustvo/128234-SBB-Dozvolite-vam-odmognemo.html">
											SBB: Dozvolite da vam odmognemo
										</a>
									</li>
								
									<li>
										<a href="drustvo/130096-ivila-pika.html">
											Živila pička!
										</a>
									</li>
								
									<li>
										<a href="drustvo/131384-Linovanje-Jasne-ami.html">
											Linčovanje Jasne Šamić
										</a>
									</li>
								
									<li>
										<a href="drustvo/132664-Hram-svetog-Save-spomenik-sujeti.html">
											Hram svetog Save, spomenik sujeti
										</a>
									</li>
								
							</ul>
						
				
				
                    
                            <ul id="box_most_commented">
								
									<li>
										<a href="drustvo/129852-Hidab-krpa-potinjavanje.html">
											Hidžab, krpa za potčinjavanje
										</a>
									</li>
								
									<li>
										<a href="drustvo/133248-Zakon-ukidanju-homoseksualizma.html">
											Zakon o ukidanju homoseksualizma
										</a>
									</li>
								
									<li>
										<a href="drustvo/130012-Ateizam-kao-prirodna-pojava.html">
											Ateizam kao prirodna pojava
										</a>
									</li>
								
									<li>
										<a href="drustvo/133246-izdvaja.html">
											Šta mi se tu izdvajaš
										</a>
									</li>
								
									<li>
										<a href="drustvo/128234-SBB-Dozvolite-vam-odmognemo.html">
											SBB: Dozvolite da vam odmognemo
										</a>
									</li>
								
                            </ul>
                        
                
				<script type="text/javascript">
					var most_popular_commented_tabs = new Control.Tabs('most_popular_commented_tabs');
				</script>
			</div>
		</div>
	</div>

                        <div class="banner">
                        	<script type="text/javascript"><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.enovine.rs/www/delivery/ajs.php':'http://ads.enovine.rs/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;amp;charset='+document.charset : (document.characterSet ? '&amp;amp;charset='+document.characterSet : ''));
   document.write ("&amp;amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&amp;context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href="http://ads.enovine.rs/www/delivery/ck.php?n=a41a2f20&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://ads.enovine.rs/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a41a2f20" border="0" alt="" /></a></noscript>
                        </div>
                                          
						<div id="article_tags">
							
	<div id="article_tags">
		<div class="box">
			<div class="box_title_holder"><div class="box_title">Tagovi</div></div>
			<div class="box_body">
				<div class="box_content">
					
							
								Nema tagova za ovaj članak
							
						
					
					
				</div>
			</div>
		</div>
	</div>

						</div>
                    </div>
				</div>
			</div>
			<div id="footer">
				
	
	<div class="footer">
		
    	<div class="page_go_top"><a href="http://www.e-novine.com/drustvo/133248-Zakon-ukidanju-homoseksualizma.html#"><img src="http://www.e-novine.com/themes/e_novine/img/icon_go_top.gif" alt="Vrh Strane" />Vrh Strane</a></div>
        
                <ul>
                    
                        
                            <li>
                                <a href="srbija/index.1.html">
                                    Srbija
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="region/index.1.html">
                                    Region
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="svet/index.1.html">
                                    Svet
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="ekonomija/index.1.html">
                                    Ekonomija
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="stav/index.1.html">
                                    Stav
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="kultura/index.1.html">
                                    Kultura
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="drustvo/index.1.html">
                                    Društvo
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="intervju/index.1.html">
                                    Intervju
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="sport/index.1.html">
                                    Sport
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="entertainment/index.1.html">
                                    Entertainment
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                            <li>
                                <a href="kolumna/index.1.html">
                                    Kolumna
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="feljton/index.1.html">
                                    Feljton
                                </a> | 
                            </li>
                        
                    
                        
                            <li>
                                <a href="fotogalerija/index.1.html">
                                    Fotogalerija
                                </a> | 
                            </li>
                        
                    
                        
                    
                        
                    
                        
                    
                </ul>
            
        
		<div class="static_footer">	
        	<div class="static_legal">
            	&copy; 2009, e-Novine | <a href="http://www.e-novine.com/marketing.html">Marketing</a> | <a href="http://www.e-novine.com/kontakt.html">Kontakt</a> | <a href="http://www.e-novine.com/o_nama.html">O nama</a> | <a href="http://www.e-novine.com/impressum.html">Impressum</a> | <a href="http://www.e-novine.com/pravila.html">Pravila korišćenja</a>
            </div>
			<!-- <img src="http://www.e-novine.com/cron_image.html" style="display:none;" alt="cron" title="cron" /> -->
			<a href="http://www.e-novine.com/">Polazna</a> |
			<a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.e-novine.com/');" href="#">Postavi kao polaznu</a> |
			<a href="javascript:bookmarksite('',document.URL);">Dodaj u omiljene</a> 
			
				| 
				
					<a href="http://www.e-novine.com/feed/index.1.rss">Rss</a> / <a href="http://www.e-novine.com/feed/index.1.atom">Atom</a> 
					
				
			
			
				| 
				
					<a href="http://www.e-novine.com/feed/index.1.txt">Samo tekst</a> 
					
				
			
			
				|
				
					<a href="http://www.e-novine.com/archive">Arhiva</a>
					
				
			
			
		</div>
        <div class="sub_footer" style="width:100%; overflow:hidden;">
            <div class="powered_by">Powered by <a href="http://www.vivvo.net/">VIVVO CMS</a></div>
            <a href="http://twitter.com/eNovine"><img src="http://www.e-novine.com/themes/e_novine/img/icon_twitter.gif" alt="Pratite nas na twitteru" />Pratite nas na twitteru</a>
        </div>
	</div>
    <script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	
	</script>
	<script type="text/javascript">
	var pageTracker = _gat._getTracker("UA-4496504-1");
	pageTracker._initData();
	pageTracker._trackPageview();
	</script>

			</div>
		</div>
        <script type="text/javascript" language="JavaScript">
            var _nct = _nct || [];
            _nct.push(['_setId', '133248']);
            _nct.push(['_setSections', 'Društvo']);
            _nct.push(['_setAuthors', 'mzivanovic']);

            (function() {
                var nc = document.createElement('script'); nc.type = 'text/javascript'; nc.async = true;
                nc.src = 'http://t.newscurve.com/nct.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(nc, s);
            })();
        </script>
	</body>
</html>